Autor Thema: xps 8300 piept 2 mal  (Gelesen 1065 mal)

Offline karstomas

xps 8300 piept 2 mal
« am: 06.01.2014 - 21:09 »
hallo

mein 2 jahre altes 8300xps system setzt mir im moment ganzschön zu....
jetzt piept er 2 mal nach ca. 30 minuten im betrieb und anschl. 1-2 minuten pause und dann wieder.
nach dem er das 4 mal so gemacht hat, habe ich den runter gefahren.
welche fehlermeldung ist das?

danke im voraus!

Offline Dell-Schrauber

  • Immer unter Strom und im Stress
  • Hero Member
  • *****
  • Beiträge: 9.397
  • Total likes: 0
  • Karma: +1002/-3
  • ADAC im Dienst der Apotheken
    • Profil anzeigen
AW: xps 8300 piept 2 mal
« Antwort #1 am: 06.01.2014 - 23:08 »
Hi

Eine normale Fehlermeldung/Fehlercode is das nicht.

Mach das Gehäuse mal auf und kontrollier mal, nach dem einschalten, ob die Lüfter laufen. Oder viel Staub drin ist usw.
Gruß
Markus

Alle Infos und Tipps sind ohne Gewähr. Ihr seid für euer handeln an den Geräten selbst verantwortlich.

Apple MacBook Pro 15 mit Touchbar: 16GB, 256GB SSD, MacOSx 10.13.5, Win10 Bootcamp
Latitude Z600: 2GB, 2x 64GB SSD, Win7 pro 64bit

Offline karstomas

AW: xps 8300 piept 2 mal
« Antwort #2 am: 07.01.2014 - 17:08 »
danke erst mal für dein feedback.

war staub leer, habe vor ein paar tagen schon mal ein wenig staub entfernt (sehr wenig)
auch die lüfter laufen.
habe die grafikkarte noch mal etwas fester eingesteckt.
glaube das da ein bissle spiel war.
könnte es auch das gewesen sein?

DELL Forum

AW: xps 8300 piept 2 mal
« Antwort #2 am: 07.01.2014 - 17:08 »

Offline Dell-Schrauber

  • Immer unter Strom und im Stress
  • Hero Member
  • *****
  • Beiträge: 9.397
  • Total likes: 0
  • Karma: +1002/-3
  • ADAC im Dienst der Apotheken
    • Profil anzeigen
AW: xps 8300 piept 2 mal
« Antwort #3 am: 07.01.2014 - 20:17 »
Könnte es wirklich gewesen sein.

Warte mal ab obs nochmal piept.
Gruß
Markus

Alle Infos und Tipps sind ohne Gewähr. Ihr seid für euer handeln an den Geräten selbst verantwortlich.

Apple MacBook Pro 15 mit Touchbar: 16GB, 256GB SSD, MacOSx 10.13.5, Win10 Bootcamp
Latitude Z600: 2GB, 2x 64GB SSD, Win7 pro 64bit

Offline karstomas

AW: xps 8300 piept 2 mal
« Antwort #4 am: 17.01.2014 - 21:15 »
das problem scheint sich erledigt zu haben, höchstwahrscheinlich war die grafikkarte nicht zu 100% eingestckt.
seitdem ich diese minimal mehr angedrückt habe, ist das problem nicht mehr aufgetreten.
siehe auch den  tread netzteil problem, auch das hat sich wohl damit erledigt.

DELL Forum

AW: xps 8300 piept 2 mal
« Antwort #4 am: 17.01.2014 - 21:15 »